「契約アカウント数を超えるアカウント招待はできません。」と表示され招待登録ができない
このページでは、新規アカウント招待時に「契約アカウント数を超えるアカウント招待はできません。」と表示され招待登録ができない場合の対処法を解説します。
1.原因
新規アカウント招待時に「契約アカウント数を超えるアカウント発行はできません。」と表示される理由は、以下のとおりです。
- 招待可能数が上限に達している
2.対処方法
2-1.対処方法①.不要なアカウントを停止して、新規アカウントを招待する
アカウントの停止方法は、以下ページをご確認ください。
2-2.対処方法②.契約ID数を追加する
停止できるアカウントがない場合は、契約ID数の追加をご検討ください。
詳細はベルフェイスカスタマーサクセスチーム宛(cs@bell-face.com)までご連絡ください。