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Web商談のみ録画ができない

このページでは、Web商談のみレコログが録画できない・録画が開始されない場合のトラブルシューティングを解説します。

1.原因

Web商談のみレコログが録画できない場合、アカウント設定ページ上のWeb商談のレコログアプリ利用が「利用しない」に選択されている可能性があります。

2.対処方法

以下の設定がされているかをご確認ください。

  • 設定ページ
    • アカウント設定画面(管理画面メニュー > [設定] > [アカウント設定])
  • 設定内容
    • 「レコログアプリ利用」の項目にて、Web商談に「利用する」のチェックが入れ、[変更を保存する]で設定を保存してください。

補足

※ 「利用する」にチェックが入っているにも関わらず録画が開始されない場合は、以下ページの事前設定をご確認ください。

※ 電話商談のレコログもご利用いただけない場合は、以下ページをご確認ください。

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